The cart is empty

Prestashop hosting

Pomalu, ale jistě končí eshopy na PHP 5.x a Prestashopu verze 1.5 a 1.6. Z tohoto důvodu jsme ukončili server s označením Prskavka, který byl speciálně navržen pro starší Prestashopy a nahradili ho novým serverem s označením Bublinka s PHP 7.x. Nový server je opět optimalizován pro Prestashopy 1.7., ale lze zde hostovat i starší prestashopy 1.6.